Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Ysako

Pages: [1]
1
UTAUloid / Re : Topic des problèmes avec les .frq
« le: 27 juillet 2014, 11:05:05 »
Merci pour votre aide ça marche désormais j'ai fait comme tu l'as dit Hibka et ca marche !

Désolé du temps de réponse je n'ai pas eu mon pc pendant un petit bout de temps ;(

2
UTAUloid / Re : Topic des problèmes avec les .frq
« le: 23 juin 2014, 22:00:32 »
Je parle dans clique droit property sur la note breath et on peut régler le BRE et je ne sais pas d'ou viens le problème ...

Et oui j'entends un petit bruit comme si je tapais mon micro.

3
UTAUloid / Re : Topic des problèmes avec les .frq
« le: 23 juin 2014, 20:42:42 »
Les oto sont bien fait et j'ai un ami qui a le même UST et avec lui ça fonctionne .... Je suis désespéré

4
UTAUloid / Re : Topic des problèmes avec les .frq
« le: 23 juin 2014, 20:12:20 »
Bonjour/bonsoir à tous eh bien voilà j'ai voulu mettre un "breath" à mon UTAU mais il ne le chante pas sauf quand je rajoute TIPS ce qui est génant j'ai tout essayer et je n'arrive pas à cerner le problèmes si vous connaissez la raison à ce problème merci de m'en faire part.

Mes essais = J'ai essayer de mettre le BRE à 100/100
-J'ai essayer de modifier de l'enveloppe.

Je précise aussi que aucun son ne sort même pas une petit bruit RIEN !

Pages: [1]