Voir les contributions

Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


Messages - Anna-sama

Pages: [1]
1
Personnellement, je n'aime pas trop Gachapoid. Son design... Argh. Je n'aime pas trop sa voix elle est beaucoup trop enfantine (bon, c'est vrai il n'a que 5 ans mais tout de même...)

Galaco. Vous avez déjà tout dit, je n'ai rien à ajouter

Je rejoins vos avis pour Meiko, sa voix est mal utilisée...

Je n'aime pas trop Bruno et Clara. Déjà leur tenues. Je ne dis pas qu'ils doivent ressembler aux Vocaloids japonais, vus qu'ils sont espagnols... Mais faut pas abuser non plus, chemise-t-shirt-pantalon-chapeau, c'est beaucoup trop simple pour un Vocaloid... M'enfin c'est mon avis. Je ne supporte pas la voix de Clara (allez savoir pourquoi), mais je trouve que celle de Bruno est écoutable.

Et pour finir CUL. J'aime bien ses fringues, mais sa voix... BEAUCOUP trop nasale.

2
UTAUloid / Re : A la recherche de l'ust perdu
« le: 09 mars 2013, 21:01:21 »
Eh bien justement, je me demandais si il n'y avait pas une autre ust... à moins qu'il n'existe qu'une seule ust par chanson?

3
UTAUloid / Re : A la recherche de l'ust perdu
« le: 09 mars 2013, 20:33:28 »
Bonjour/bonsoir! Je cherche l'UST de Kagerou Days mais pas celle de ShinySerebii, chivouplait, parce que celle là ne marche pas avec moi...

4
Drak-pa:
Haaaaaaa... J'avais pas compris  :fp:
Ben franchement, je ne peux pas répondre, vu que je n'ai pas touché aux oto.ini...

Ruuneka:
... Bon, je te voue un culte ou pas? MERCIIIII~
Grâce à toi j'arrive enfin à faire quelque chose!
Bon, moi non plus je ne sais pas vraiment d'où vient le problème, mais ce n'est qu'un détail...

Pour les syllabes qui sonnent bizarrement, c'est un problème d'oto.ini et d'enregistrement, mais je ne comprends pas pourquoi sur XP il n'y a aucun problème de ce genre...

5
Angyveto:
Alors, j'ai fait mon propre UTAU (ce qui explique sa médiocrité ;_;)

Minikorne:
Oui oui, j'ai bien vérifié si le fichier s'était créé, plusieurs fois même, mais non, il n'existe pas (ou il est invisible)...
Pour "ni" et "gyu", je les entends très bien, sauf que... bah le son... C'est pas beau :/
Je pense que si un UTAU devait mourir dans d'horrible souffrances, ça ressemblerait à ça.

Drak-pa:
Non, je n'ai laissé aucun blanc sur mon enregistrement, et on entend que moi beugler dans le micro  :hh:

6
Alphaelis:
Hum... Merci pour l'aide, et je crois bien que mes ordis ont une dent contre UTAU   :-\
Je confirme que Vista n'aime pas ce divin logiciel, il le hait.
J'ai déjà essayé de redémarrer, mais le problème est encore et toujours là...

Angyveto:
Euh, pour les oto.ini, euh... je sais que c'est important, mais même avec le million de tutos que j'ai vu, je n'ai TOUJOURS PAS COMPRIS CE QUE C'EST (noob powa \o/)
Et bien, si tu parles de ce tuto: http://miku.vocaloid.fr/index.php/topic,2154.0.html
Oui, je pense l'avoir suivi, enfin je crois bien...
[/url]

7
UTAUloid / Bug lors de l'exportation en .wav
« le: 08 mars 2013, 22:54:23 »
Bonjour les gens! (ou bonsoir, tout dépend de l'heure)

Je précise que j'ai deux ordinateurs, un Windows XP et un Windows Vista. J'ai installé UTAU sur les deux, et il y a un problème différent sur chacun.


Premier problème, sur Windows XP:
Le son est génial, aucun problème, je décide donc d'exporter la chanson en .wav.
L'écran de chargement des notes s'affiche, les notes se chargent, tout va bien, le chargement se termine, et là, PAF! Un message d'erreur s'affiche:
"Failed to generate a wav. file, please check the settings"
Je ré-essaie, encore et encore, mais le message d'erreur s'affiche encore et toujours. Que dois-je faire?

Deuxième problème, sur Windows Vista:
Ici, j'arrive à exporter en .wav sans problème, mais IRONIE DU SORT, il y a d'horribles problèmes au niveau de hiraganas "ni" et "go".
Pour ni, il m'a l'air bizarre, on dirait que mon UTAU est entrain de mourir...
Pour go, lui aussi m'a l'air bizarre, je vais essayer d'expliquer:

Normalement la voyelle se prolonge ainsi

byu → byuuuuuuuuu

MAIS avec go:

go → go-o-o-o-o-o-o

Bref, le son est hachuré. Et là aussi mon UTAU a l'air de mourir
Ce sont les mêmes que sur XP (j'ai enregistré tous mes hiraganas dessus), et sur ce dernier il n'y a aucun problème mis à part l'impossibilité d'exporter en .wav
J'ai essayé de ré-enregistrer les sons foireux de nombreuses fois sur Vista, mais les mêmes problèmes persistent.

Aidez-moi, chivouplait...

8
Photos et vidéos / Re : Les cosplays de Pichu~
« le: 13 février 2013, 21:47:12 »
Aaaw~ Tes cosplays sont vraiment magnifiques, tout comme tes photos, tout comme toi *o* Et en plus t'as une peau parfaite, j'suis jalouse ;___;
J'aime beaucoup la photo de "Last Night, Good Night", je la trouve classe :3

Pages: [1]