• Rétrospective sur le Hatsune Miku Vampire Festival
  • [Concours] Résultats du Concours Photo
  • Hatsune Miku Vampire Fes : des goodies et quelques informations !
  • [Concours] Montrez-nous votre collection !
  • Un concert d'IA en France en 2018 !
  • Vocaloid.fr

    Nouvelles:

    N'oubliez pas qu'il est toujours possible d'acheter des T-Shirts et bandanas vocaloid.fr

     

    Voir les contributions

    Cette section vous permet de consulter les contributions (messages, sujets et fichiers joints) d'un utilisateur. Vous ne pourrez voir que les contributions des zones auxquelles vous avez accès.


    Messages - MikiChan

    Pages: [1] 2
    1
    MMD / Re : MME a décidé de ne pas m'aimer
    « le: 24 août 2014, 20:32:36 »
    Ça ne marche paaas ( u___u)~

    Je pense que je vais recréer un sujet pour pour bien détailler mon problème ^^...

    2
    MMD / Re : MME a décidé de ne pas m'aimer
    « le: 24 août 2014, 14:23:36 »
    Oui, je vois ^^... Enfin même si je n'ai jamais bien saisi le terme "shader" (.////.)... Mais pour moi je suis à jour, non ? J'ai la version 0.37 de MME, et la dernière version de MMD est bien la 9.10 ?

    Power DOF ? Ok, je vais essayer de suite ! ^^

    Ok, je vais aussi essayer Diffusion 8 !

    Ah oui je vois... J'avais aussi envie d'essayer CookTorance, et il se trouve qu'en farfouillant sur Deviant Art, je suis tombée sur un tuto qui à l'air pas mal ^^ (qu'il faudra que je teste un jour XD)

    Bon, je vais essayer Power DOF, et Diffusion 8, et j'édite pour dire si ça fonctionne ^^ ~

    3
    MMD / Re : MME a décidé de ne pas m'aimer
    « le: 24 août 2014, 13:38:34 »
    PeachyPeach :
    Et bien, je charge bien le fichier .x de Diffusion en étant sur "camera/light/accessory", puis en cliquant sur "load" dans "accessory manipulation"...
    Pour AdultShader je me suis plantée XD, c'était l'effet "BeamMan_DOF" (^^")/...

    4
    MMD / Re : MME a décidé de ne pas m'aimer
    « le: 24 août 2014, 13:27:23 »
    Hello !  :jumro:

    Ahhhh !!!! Une petite âme tout aussi perdue que moi !!!! XD *Caliiinnnn x3*

    J'ai quasiment le même  problème... En fait quand je charge un effet, (Diffusion7) il me place un carré rouge aux pieds du model (TwT)... Quand je veux charger l'effet BeamMan_DOF, il me charge un truc qui ressemble fort à un poireaux, mais blanc (.___.)... Normal ? XD


    J'ai vu ta réponse Subway, et donc je me permets de faire comme si ce conseil m'était également destiné (./////. ;)>...


    Il me semble que j'ai bien la version 0.37 de MME, et j'ai MMD version 9.10, en anglais ^^ !
    Je n'ai jamais, réussi à ajouter quelconque effets à un model... Donc c'est pour dire...

    Ensuite, dans mon dossier, je vais prendre l'exemple de BeamMan_DOF, il y a 2 fichiers .fx, et un .x ...

    Voili, Voilou :3

    5
    MMD / Re : [PMD] Problème d'ajout d'accessoires u__u
    « le: 01 juin 2014, 16:20:40 »
    AkumaKokutan : Alors... J'ai pas bien compris >w<...
    Bah mon dossier pour les cornes est dans un dossier a part de celui de mon model...
    J'ai essayé de mettre le contenu du dossier des cornes dans celui du model, ça ne m'a même pas affiché les cornes...
    Et, mes cornes sont en format .pmd ! J'ai essayé de les transformer en .x pour les ajouter directement sur MMD, ça marche ! Mais elle ne sont pas fixés sur le model T__T

    Ka-Al : Oui, c'est bien comme ça que j'ai fait :-\

    6
    MMD / [PMD] Problème d'ajout d'accessoires u__u
    « le: 01 juin 2014, 15:57:49 »
    Bonjour tout le monde  ;D !

    Je désespère... TnT PMD ne veut pas de moi !

    J'essaye d'ajouter des cornes  sur un model via PMD, mais il est impossible de les déplacer ! En fait, je crois qu'elles n'ont pas de bones...
    Normalement comment doit-on faire pour bouger un accessoire ?
    En plus de ça, elles sont blanches, leur couleur n’apparaît pas... Si je mets les cornes avant le model, les cornes ont leur couleurs, mais c'est le model qui devient blanc !  :fp:

    Je doute que mon affaire soit bien claire XD... Mais est-ce que quelqu’un peut-il me venir en aide please ? *-*

    7
    MMD / Re : [MME] Besoin d'aide pour l'installation !! >.<
    « le: 08 avril 2014, 20:42:05 »
    Merci pour le lien Shiruba ^^ !

    ÇA  MARCHE !!!!!!!!  ;D

    Merci beaucoup à Subway, agentj, et Shiruba qui m'ont tous beaucoup aidé !!!! x3

    Grâce à vous je vais pouvoir faire tout plein de zoli effets *w*


    ...

    Je viens de remarquer un truc... En fait, ça marche depuis le début, dans toutes les versions...
    C'est juste que je place tout mes documents sur mon Disque Data...
    Ils faut qu'ils soit sur l'autre disque :3
    J'ai juste à déplacer le dossier sur mon bureau XD

    8
    MMD / Re : [MME] Besoin d'aide pour l'installation !! >.<
    « le: 08 avril 2014, 19:27:32 »
    Euh... Quelqu'un aurait le lien pour la version 0.35 32bits de MME ? ^^"

    9
    MMD / Re : [MME] Besoin d'aide pour l'installation !! >.<
    « le: 07 avril 2014, 16:21:16 »
    ^^

    Oui, mon ordinateur est bien en x64...

    Alors là, j'ai installé la version 7.39 de MMD en anglais, et j'ai mis juste les fichier du MME 0.37 dans le dossier MMD.
    Toujours aucun icône...
    J'ai aussi essayé de mettre les ficher MME 0.37 dans le MMD 7.39 en français, toujours rien.
    Et aussi de mettre les fichiers MME 0.36 dans le MMD 7.39 en anglais... Encore rien.

    Je désespère TwT...

    10
    MMD / [MME] Besoin d'aide pour l'installation !! >.< [Résolu]
    « le: 06 avril 2014, 16:53:13 »
    Bonjour tout le monde !! ^.^

    Ça va faire depuis quelques jours que je tente d'installer MMEffect, en vain.
    L'icone [MMEffect] en haut à droite de l'écran n'apparaît plus ! Car oui, il y a à peine une semaine, il était là, et marchait parfaitement bien...
    J'ai pourtant bien placé les fichiers du dossier MME dans le dossier de MikuMikuDance...

    Mes versions :
    ~ MMD : MikuMikuDanceE_v739. ver.Française
    ~ MME : MMEffect_x64_v036


    Quelqu'un pourrait-il m'aider ? *w*

    11
    Merci à tous ! ^^

    OwO, Contente de faire connaître de nouveau Vocaloids ^w^

    Non, je ne connaissais pas Gintama ! *w*
    Je crois que je l'essayer !! ^^

    13
    Merci xD

    Je n'arrive pas à faire la colo au crayon >_>
    Le rendu n'est pas super...
    Du coup j'essaye avec des logiciel genre Gimp, mais vu que je n'ai pas de tablette graphique... C'est du grand n'importe quoi :3

    14
    Bonjour bonjour  ;D !

    Mon compositeur préféré ? o_o... Je ne sais absolument pas x)... Désolé ...

    Je vais me cosplayer en Megurine Luka version Magnet pour Japan Expo 15e Impact *Q* ♥
    (Cosplay fait main !! xD)
    Sinon, j'aimerai mon cosplayer en Hatsune Miku, en iA, en Happy (Fairy Tail xp), en Kagari-san (Witch Craft Works >_<)
    En plein de truc en fait x3 ...

    ^.^ Je rêve d'y jouer *w*... Mes dessins ne sont pas terrible >w<... Et je n'arrive jamais à les colorier... Après ça devient tout pas beau u_u...
    Mais je vais essayer d'en colorier un et je le posterai bientôt  :D

    15
    Merci beaucoup !! ^^
    Je l'espère aussi !  ;D (Parce que la je suis vraiment nulle o_o)
    J'essayerai de faire un petit tour sur le chat :D

    Pages: [1] 2