Auteur Sujet: Bugs des versions 4.1.6 et 4.1.7  (Lu 2270 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Furabi

  • Yandere à mi-temps, tsunshun à plein temps.
  • Animator
  • Forum is mine
  • *****
  • Messages: 1523
  • Karma: 79
  • Sexe: Homme
  • *zzzzzzz* *roooooon* *zzzzzzzz* -w-
    • Voir le profil
Re : Re : Re : Beaucoup de problème avec UTAU!
« Réponse #15 le: 13 juillet 2013, 12:47:57 »
Erreur:Je l'ai et sur mon bureau et sur une clé USB et il marche très bien.
Du coup pour installer unluncker remets en unicode french. (Pas sure que ça marche mais bon...)

C'est sans doute possible mais j'ai vraiment un PC intenable! (pratique un disque de 37go avec seulement 7go de libre et qui met maintenant plus de 15min à démarrer! Même en le nettoyant...  :fp:)
Même si je remettais en Unicode French je pense qu'il y aura le même problème (puisse que j'ai déjà essayer avec d'autres logiciels).

Ah ouais quand même ! O_____o' Je sais pas, perso, formate ton ordi, au pire, tu me dit la marque de ton ordi, combien de temps tu l'a et je te trouve un tuto pour le formater (j'ai réussit à formater 2 fois le PC des invités et tout baigne) Sinon, télécharge la 1ere version d'utau ?

Hors ligne Utaka

  • Creator/designer of UTAUloid
  • Vegetable member
  • ***
  • Messages: 624
  • Karma: 71
  • Sexe: Femme
  • Je suis Utaka, et je suis une baka ? *c'est nul*
    • Voir le profil
    • VoTauloid
Re : Re : Re : Re : Beaucoup de problème avec UTAU!
« Réponse #16 le: 13 juillet 2013, 13:24:41 »
Ah ouais quand même ! O_____o' Je sais pas, perso, formate ton ordi, au pire, tu me dit la marque de ton ordi, combien de temps tu l'a et je te trouve un tuto pour le formater (j'ai réussit à formater 2 fois le PC des invités et tout baigne) Sinon, télécharge la 1ere version d'utau ?

Oui c'est fou, enfin normalement on va essayer de changer le disque dur pour en mettre un plus puissant, enfin on verra! Après mon UC c'est un Compaq Evo D510 SFF qui utilise le système Windows XP Professionnel version 2002. Ça fait... 4 ans que je l'ai il me semble. Je vais essayer au mieux d'utiliser la version 2.76, bon les saturations vont être dur à gérer mais ça fait quand même 3 ans que je l'ai, et il sert toujours!

Hors ligne Furabi

  • Yandere à mi-temps, tsunshun à plein temps.
  • Animator
  • Forum is mine
  • *****
  • Messages: 1523
  • Karma: 79
  • Sexe: Homme
  • *zzzzzzz* *roooooon* *zzzzzzzz* -w-
    • Voir le profil
Re : Re : Re : Re : Re : Beaucoup de problème avec UTAU!
« Réponse #17 le: 13 juillet 2013, 14:35:41 »
Ah ouais quand même ! O_____o' Je sais pas, perso, formate ton ordi, au pire, tu me dit la marque de ton ordi, combien de temps tu l'a et je te trouve un tuto pour le formater (j'ai réussit à formater 2 fois le PC des invités et tout baigne) Sinon, télécharge la 1ere version d'utau ?


Oui c'est fou, enfin normalement on va essayer de changer le disque dur pour en mettre un plus puissant, enfin on verra! Après mon UC c'est un Compaq Evo D510 SFF qui utilise le système Windows XP Professionnel version 2002. Ça fait... 4 ans que je l'ai il me semble. Je vais essayer au mieux d'utiliser la version 2.76, bon les saturations vont être dur à gérer mais ça fait quand même 3 ans que je l'ai, et il sert toujours!


D'accord ... Sinon tiens > http://www.informatruc.com/forum/topic31235.html

Hors ligne Utaka

  • Creator/designer of UTAUloid
  • Vegetable member
  • ***
  • Messages: 624
  • Karma: 71
  • Sexe: Femme
  • Je suis Utaka, et je suis une baka ? *c'est nul*
    • Voir le profil
    • VoTauloid
Re : Re : Re : Re : Re : Re : Beaucoup de problème avec UTAU!
« Réponse #18 le: 13 juillet 2013, 15:00:31 »
D'accord ... Sinon tiens > http://www.informatruc.com/forum/topic31235.html


Houla je suis vraiment pas prête à remettre mon PC à l'état d'origine! Ce serait vraiment beaucoup trop long! J'ai déjà DEAMON Tools qui bug (et que j'ai plus son fichier d'installation) qui veut pas m'enlever l'iso de Kaito V1, ce qui fait qu'à chaque démarrage, l'iso ce lance tout seul et m'installe Kaito  :fp:) Donc je perdrais des logiciels auquel je tiens en plus. Je préfère éviter les choses vraiment au-delà de ce que je fais. Mais sinon c'est un bon tuto, mais vraiment je tiens pas à essayer.

Hors ligne PunkM

  • K-Fan J-Fan
  • User.exe
  • **
  • Messages: 73
  • Karma: 61
  • Sexe: Femme
  • Vancances ~
    • Voir le profil
    • Skyrock
Re : Beaucoup de problème avec UTAU!
« Réponse #19 le: 13 juillet 2013, 17:14:59 »
moi les bug que j'ai souvent sont les suivants: (dsl mais je voulais pas ouvrir un new topic pour rien)

-comme toi, j'ai l'utau qui oublie un bonne partie des syllabes et c'est vraiment casse pied.

-ensuite des fois j'ai dans l'ust une case de syllabe colorée (bleu ou rose cela depend) mais dedans ya aucune syllabe et aucun silence de marqué et quand je clique dessus ça me met "Type incompatible" et juste après cette case, ya plus rien O.O alors qu'on est parfois à 2sec du début de la chanson. Mais quand l'utau chante on entend toutes les notes (ou presque) O.O alors que la barre de défilement reste coincée à cette mystérieuse case.

-enfin (même si je crois que c'est pas le dernier) quand l'ust charge (ça me le fait souvent avec mon Utau et aussi avec Nami Utaune) ça charge ça charge (jusque là normal) et puis a la fin du chargement ça me marque "wav?????"     WTF?? je cherchais même pas à l'exporté en wav O.O

alors si quelqu'un à une résolution pour ces problème là... ce serai vraiment gentil de sa part.
Merci ^^
PunkM Délanpiz ~ Jeannine (le thon xD) Powaaah! ~ Première fan de K-Pop Music