• Votez pour la Snow Miku 2019 !
  • Miku Expo arrive en France !
  • Le nouveau costume de Magical Miku 2018 dévoilé
  • IA English et album IA/04 – STAR – !
  • La nendoroid Racing Miku 2018 enfin disponible en précommande !
  • Vocaloid.fr

    Nouvelles:

    Bienvenue sur le forum de Vocaloid.fr !

     

    Auteur Sujet: [MMD] Petit problème avec quelques motions  (Lu 1229 fois)

    0 Membres et 1 Invité sur ce sujet

    AwesomeTachi

    • Invité
    [MMD] Petit problème avec quelques motions
    « le: 07 juin 2012, 18:35:10 »
    Salut tout le monde,
    j'ai téléchargé plusieurs motions japonaises et mon logiciel MMD refuse de les faire fonctionner.
    Quelqu'un saurait-il comment les faire fonctionner s'il vous plait ?

    Merci d'avance. T^T

    koko-manga-chan

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #1 le: 07 juin 2012, 19:04:16 »
    Déjà, MMD t'envoie un message d'erreur quand tu essayes de les faire marcher ? Tu pourrais développer le problème ? Les autres motions marchent ? Et question banale, tu as surement téléchargé MMD récemment, alors je me demande, tu mets bien un model avant d'ouvrir la motion ? :3

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #2 le: 07 juin 2012, 19:43:47 »
    Dernière question assez conne. XD Evidement que je met un Model sur le logiciel avant de vouloir mettre une motion. ^^

    En fait, de toutes les motions que j'ai téléchargé, la seule qui fonctionne c'est une motion qui a un nom écrit en romanji. Toutes les autres ont un nom écrit en hiragana ou katakana et celle-ci, je ne peux pas les utiliser. J'ai bien essayé de changer le nom ou autre mais rien à faire, après tout, ce n'est peut-être pas ceci le problème.

    Est-ce que cela répond à tes questions ? --'

    koko-manga-chan

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #3 le: 07 juin 2012, 20:27:37 »
    Oui ma première question était conne d'solée, mais j'suis déjà tombée sur des gens qui avaient le même problème et qui mettaient simplement pas de model xD

    Hum, si en renommant ça fait rien je comprends pas... MMD ne t'affiche pas de message d'erreur donc ? T'as les liens de tes motions, pour que je les essaye ?

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #4 le: 07 juin 2012, 20:42:40 »
    Si si, il m'affiche un message d'erreur qui ne veut strictement rien dire. :O

    Je te passe le lien : https://skydrive.live.com/?cid=da5b5367312eec1e&id=DA5B5367312EEC1E!188

    Celle qu'il faut télécharger est celle dont la case est cochée. ^^

    Condor

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #5 le: 07 juin 2012, 20:59:17 »
    ça marche très bien chez moi, tu es sur que tu es bien sur le personnage quand tu met le motion et non sur la caméra ? ( ou un truck d'étourdie  :hh: )

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #6 le: 07 juin 2012, 21:01:13 »
    Oui, j'en suis sure. Attend, je te fais un screen. u_u

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #7 le: 07 juin 2012, 21:16:04 »

    Condor

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #8 le: 07 juin 2012, 21:17:53 »
    c'est quoi ta version de MMD ?

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #9 le: 07 juin 2012, 21:20:53 »
    Je ne sais pas. Je crois que c'est 7.5 un truc dans le genre. --'
    « Modifié: 07 juin 2012, 21:53:24 par AwesomeTachi »

    Condor

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #10 le: 07 juin 2012, 21:56:09 »
    euh ... la version que j'ai je crois que c'est la v.739, peut-être quand téléchargeant cette version ça marchera mieux, ou sinon je vois pas d'où viens le problème ( pour l'instant )

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #11 le: 07 juin 2012, 22:00:05 »
    Ok. Je vais essayer avec cette version. :/

    koko-manga-chan

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #12 le: 07 juin 2012, 22:01:08 »
    Oui il vaut mieux télécharger la version la plus récente de MMD pour éviter d'avoir ce genre de bug o7

    AwesomeTachi

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #13 le: 07 juin 2012, 22:11:21 »
    Tu as vu juste, ma version de MMD était juste trop vieille pour lire la motion. :3
    Merci. ^^-

    Condor

    • Invité
    Re : [MMD] Petit problème avec quelques motions
    « Réponse #14 le: 07 juin 2012, 22:12:47 »
    Mais de rien :D, c'est toujours un plaisir d'aider !