Auteur Sujet: Problème VSQ  (Lu 2500 fois)

0 Membres et 1 Invité sur ce sujet

Soni

  • Invité
Problème VSQ
« le: 09 mai 2012, 18:48:21 »
Bonjour, j'ai un petit problème avec le VSQ de THE DYING MESSAGE. Je l'ai mit dans le logiciel et je met sur play et la... Aucun son sur toutes les parties du VSQ. que ce soit, la voix, les chœurs ou le scream, rien. J'aimerais savoir comment régler ce problème et si c'est arriver à certains.

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #1 le: 09 mai 2012, 20:00:44 »
Tu utilises quoi ? UTAU ? V2 ? V3 ? on pourrait avoir un screen ? Comme ça, je ne saurais pas trop te répondre...

Soni

  • Invité
Re : Problème VSQ
« Réponse #2 le: 09 mai 2012, 20:02:42 »
J'utilise Vocaloid 3 Parce que sur Vocaloid 2 ça marche pas direct et comme screen... ça dépend ce que tu veut voir précisément.

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #3 le: 09 mai 2012, 20:14:21 »
La fenêtre en entier ce serait pas mal… juste, les notes sont suffisamment hautes pour être audible ? Ou alors essaie aussi de monter le son, car sous V3, les vocaloids chantent pas très fort…

Soni

  • Invité
Re : Problème VSQ
« Réponse #4 le: 09 mai 2012, 20:15:02 »
Bah tout est ok et même le son.

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #5 le: 09 mai 2012, 20:21:49 »
Donc problème résolu ? Parfois, ça bug un peu V3, faut juste le fermer puis le relancer... (enfin, chez moi, car quand on voit tous les vocaloids que Kutao avait…)
« Modifié: 10 mai 2012, 19:49:18 par Karma Drak-pa »

Soni

  • Invité
Re : Problème VSQ
« Réponse #6 le: 09 mai 2012, 20:37:08 »
Non, rien est régler, je dit tout est ok de façon que tout est comme tu dit mais toujours pas de son.

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #7 le: 09 mai 2012, 21:24:26 »
Ah, ok… on pourrait donc avoir un screenshot ?

Soni

  • Invité
Re : Problème VSQ
« Réponse #8 le: 10 mai 2012, 15:53:02 »

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #9 le: 10 mai 2012, 19:47:39 »
Ah bah oui, forcément, dans le mixer, il y a tout en mode "muet" (le bouton [m] est lumineux). En fait, c'est tout à fait normal... Clique juste sur le bouton [m] et tu va pouvoir entendre ton vocaloid chanter !

EDIT : Ah non, c'est que tu as la piste 4 en solo...
« Modifié: 10 mai 2012, 19:53:56 par Karma Drak-pa »

Soni

  • Invité
Re : Problème VSQ
« Réponse #10 le: 10 mai 2012, 19:50:37 »
._. J'ai honte de moi de pas avoir remarquer ça.

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #11 le: 10 mai 2012, 19:56:24 »
Ben, c'est que ça ne se voit pas très bien... Surtout si on travaille (comme moi) avec le mixer caché... Tu peux tourner un moment avant de t'en rendre compte  ;)

Soni

  • Invité
Re : Problème VSQ
« Réponse #12 le: 10 mai 2012, 21:35:13 »
D'accord^^ sur ce problème régler, je doit encore découvrir comment screamer cette chère IA.

Luccar25

  • Invité
Re : Problème VSQ
« Réponse #13 le: 11 mai 2012, 02:04:00 »
Je peux chercher aussi un peu de mon côté si tu veux. Mais je pense qu'il faudra utiliser un logiciel externe type Audacity (correctement utilisé), un plugin ou un plugin VST… à voir…

Soni

  • Invité
Re : Problème VSQ
« Réponse #14 le: 11 mai 2012, 20:46:42 »
ça me pose pas de problèmes^^ Mais d'après moi, ça doit être un VST.Les logiciels externe doivent servir soit pour la synchro, soit pour des arrangements mais je pense pas pour ça (quoi que pour de l'écho)